Assistance

Open search

calendrier pas de synchronisation

RÉSOLU
First Poster

Bonjour

J'ai un pbm avec mon s9 (SM-G960F)

depuis quelques temps (dernière mise à jour?) mon calendrier ne se synchronise plus avec gmail

c'est à dire que l'ajout d'un rdv sur gmail (depuis un pc) n'apparait plus sur le calendrier de mon s9

version calendrier 10.1.00.9

sur android 9 mise à jour du1/03/2019

 

que peut-on faire?

Merci

2 SOLUTIONS APPROUVÉES

Solutions approuvées
First Poster

bonjour

merci pour la proposition de résolution:

je pense qu'il s'agissait d'un bug de google!

je ne pouvais pas réaliser de synchronisation: "synchroniser maintenant" apparaissait non cliquable!

 

la synchronisation est vraissemblablement revenue par magie!

tout semble donc fonctionner!

 

Merci encore à tous pour le support!

Apprentice

Ok  merci . Le problème de synchronisation du calendrier du S9 plus et de Outlook a été résolu par un informaticien. En fait, Google a modifié ses paramètres en supprimant Google plus. En effet  j qvais activé par sécurité la validation du compte Google en deux étapes avec envoi de Sms. La validation en deux etapes limite les synchronisations. En supprimant l étape du Sims, la synchronisation est de nouveau active. Bien à toi 

9 RÉPONSES 9
Highlighted
Julie_T Moderator
Moderator

Bonjour et bienvenue sur la Communauté, @denizefox 

 

Je viens de lire votre message et afin de pouvoir vous aider, j'aurais besoin des informations supplémentaires. 

 

En effet, est-ce que votre adresse gmail apparaisse bien dans Calendrier > Trois lignes à gauche > Calendriers ?

De plus, quelle est la version Android de votre téléphone ? Est-ce que la dernière mise à jour a été le passage d'Oreo à Pie ?

 

Je reste disponible si besoin,

 

Julie_T, modératrice Samsung.


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Retrouvez la charte d'utilisation de la communauté ici

Superuser I
Superuser I

Bonjour @denizefox 

Vérifie dans : paramètres > comptes > Google (ou autres comptes) > Synchronisaiton du compte.

Sélectionne ensuite ce que tu veux synchroniser automatiquement ou manuellement. 

Veille à ce que ta synchronisation automatique soit bien activée. 

First Poster

bonjour

merci pour la proposition de résolution:

je pense qu'il s'agissait d'un bug de google!

je ne pouvais pas réaliser de synchronisation: "synchroniser maintenant" apparaissait non cliquable!

 

la synchronisation est vraissemblablement revenue par magie!

tout semble donc fonctionner!

 

Merci encore à tous pour le support!

Superuser I
Superuser I

Avec plaisir Hésite pas à clôturer le sujet avec la solution de ton choix  

Apprentice

Bonjour ,je possède un S9 plus.depuis quelques semaines, la synchronisation de  mon calendrier sous Outlook ne fonctionne plus. Adresse mail  j*****_pr***@msn.com. le compte a activesync est bien activé. Merci 

Superuser I
Superuser I

Bonsoir @jeanluc 

Merci de retirer ton adresse mail STP de ton message, par soucis de confidentialité. Nous n'avons pas besoin de tes données pour tenter de régler un problème. 

Apprentice

Bonjour Michael, malheureusement, je ne sais pas comment modifier mon message...bien à vous 

Superuser I
Superuser I

Bonjour @jeanluc 

C'est bon, quelqu'un s'en est chargé Fais attention la prochaine fois (pour ta propre sécurité). 

Pour informations, tu peux modifier tes messages via les 3 petits points en haut à droite de ton propre message > modifier le message (parmi d'autres options).

Pour te désabonner d'un sujet (ou régler tes paramètres du forum), tu cliques sur OPTIONS en haut à droite de la page du forum, et tu navigues parmi les choix proposés  

 

Bien à toi  

Apprentice

Ok  merci . Le problème de synchronisation du calendrier du S9 plus et de Outlook a été résolu par un informaticien. En fait, Google a modifié ses paramètres en supprimant Google plus. En effet  j qvais activé par sécurité la validation du compte Google en deux étapes avec envoi de Sms. La validation en deux etapes limite les synchronisations. En supprimant l étape du Sims, la synchronisation est de nouveau active. Bien à toi 

Meilleurs contributeurs