Support

Open search

S9+ zet het volume van "meldingen" uit zichzelf op uit, weet niet waar de fout zit...graag hulp... :-)

Highlighted
OPGELOST
First Poster

s9+ zet het geluid van meldingen uit zichzelf op 0, ook al zet ik het geluid van de meldingen manueel op max, een tijdje later krijg ik weer alleen een trilsignaal inplaats van een beltoon...heel irritant, weet niet waar de fout ligt, doe ik iets verkeerd?

 

1 GEACCEPTEERDE OPLOSSING

Geaccepteerde oplossingen
Nick Moderator
Moderator

Kun je het eens in de veilige modus testen? Gebeurt het dan ook? 


---------
Signature-S10
"Changes call for innovation, and innovation leads to progress"
8 ANTWOORDEN 8
Superuser I
Superuser I
Heb je toevallig op momenten dat het gebeurd externe apparatuur aangekoppeld? (Bijvoorbeeld via bluetooth).
First Poster

Hi,

Nee, gsm ligt gewoon naast mij en plots zet hij het geluid voor de melding op 0, gebeurt regelmatig... 

Nick Moderator
Moderator

Hoe snel gebeurt dit?


---------
Signature-S10
"Changes call for innovation, and innovation leads to progress"
First Poster

Hallo, 

Er is geen standaard tijd op te plakken, gisteren zelfs 4 keer op een paar uur, terwijl gsm gewoon op tafel lag...
Dacht dat het aan de led cover zou liggen, maar eraf genomen en gsm zet nog steeds het geluid van de meldingen op 0...

Ben ten ein de raad...

 

Nick Moderator
Moderator

Kun je het eens in de veilige modus testen? Gebeurt het dan ook? 


---------
Signature-S10
"Changes call for innovation, and innovation leads to progress"
First Poster

Hoe zet ik de gsm in veilig modus?

En natuurlijk hoe zet ik hem daarna uit veilige modus? :-)

Thx

First Poster

Ik zie het al in bijgevoegde link...sorry

Thx

First Poster

Opgelost...hoe weet ik niet, maar na in veilige modus een dagje hebben rondgelopen en daarna terug opgestart is het probleem verdwenen...hopelijk blijft het zo, nu al 5 dagen...Thx

Top Posters