Supporto

Open search

Luce led anteriore per notifiche non funziona

Apprentice

Buongiorno, ho acquistato recentemente un Galaxy S9 plus da 128Gb di memoria e 6Gb di ram,mi sono accorto che non funziona il led anteriore in nessun modo,ne con le notifiche,ne quando è in carica,niente da fare,tuttavia non esiste nelle impostazioni nessuna voce che riguarda il led,sembra sia stato rimosso forse con un aggiornamento,vi chiedo se

è normale tutto ciò o se è un guasto del telefono,nel caso invece è possibile attivarlo,vi chiedo il favore di spiegarmi come fare,tengo a precisare che nelle app singole tipo Wathsapp è attivato ma non funziona e non si trova da nessuna parte un'impostazione per fare un test,grazie dell'attenzione

5 RISPOSTE 5
Pathfinder
Hai verificato se la voce LED c'è ed attiva? La puoi trovare in NOTIFICHE, mi sembra strano che non ci sia perché forse è stato installato o aggiornato male il software...cmq prova in questo modo oppure sentire anche l'assistenza.
Apprentice

Ciao,scusami ho sbagliato a scrivere,è un Galaxy A9,e la voce led non esiste,ho guardato dappertutto,non c'è traccia,magari può esserci un modo alternativo?però anche con app apposite non funziona lo stesso

Pathfinder

@TizianoM  ha scritto:

Ciao,scusami ho sbagliato a scrivere,è un Galaxy A9,e la voce led non esiste,ho guardato dappertutto,non c'è traccia,magari può esserci un modo alternativo?però anche con app apposite non funziona lo stesso


Molto probabilmente in questo modello come in tanti altri di casa Samsung non vengono proprio installati sulla scheda madre, non so per quale motivo però è così...cmq mi sembra che sul Play store ci sono delle app che creano su schermo un qualcosa di simile a luce led però sul display. 

Apprentice

Grazie mille della risposta

Pathfinder

@TizianoM  ha scritto:

Grazie mille della risposta


Figurati 

Migliori autori con likes