Support

Open search

Galaxy S9 Mikrofon geht nicht

GELÖST
Apprentice

Hallo,

 

ich habe ein Galaxy S9 mit Android 9. Nach 2 Tagen habe ich festgestellt, dass mich mein Gesprächstpartner beim normalen Telefonieren nicht hört. Es rauscht nich mal was in der Leitung, es ist absolute Stille. Telefonieren über Freisprechanlage und bei aktivierter Lautsprecherdunktion geht problemlos. Sprachaufzeichnung über Diktiergerät geht auch nicht. Zwischendurch ging es mal wieder, d.h. ich konnte telefonieren und auch Sprache aufzeichnen. Nun geht es wieder nicht. Im Forum habe ich ähnliche Probleme von Anfang 2018 gelesen. Diese waren mit einem Software-Update dann wieder behoben. Da ich nun die aktuellste verfügbare Firmware- und Android-Version installiert habe ist das 2018er Update wohl nicht die Lösung. Hat jemand eine Idee, woran das jetzt liegen kann oder vor allem, wie ich das nun lösen kann?

 

Vielen Dank schon mal

Alex

 

edit: in den Betreff hatte sich S10 reingeschummelt, es ist aber ein S9

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Apprentice

So, alles zurückgesetzt bis auf Wekseinstellungen. Mikrofon funktioniert nicht. Das S9 geht wieder zurück an den Verkäufer. Danke für eure Tipps!

14 ANTWORTEN 14
Helping Hand

Hallo Alex,

 

vielleicht gibt es da einen Softwarekonflikt mit einer Drittanbieter App. Probier es mal im "Abgesicherten Modus". 

 

Liebe Grüße

GrandMaster
Das kommt mir bekannt vor...
Ich hatte es damals durch zurücksetzen der Telefon App gelöst.
Viele Grüße
EnesI
*Kein Samsung Community Moderator*
*****************************
Hat dir mein Beitrag gefallen oder dein Problem gelöst ? Ich wäre froh über ein Like oder Markierung als Lösung des entsprechenden Beitrags.
Meine Geräte: Galaxy S10, Galaxy A80, Galaxy A50, Gear Sport, QLED Tv
Apprentice

Hi,

 

Danke für die Antwort. Das hat aber leider nicht geholfen. Ich probier mal weiter...

 

Danke

Alex

Helping Hand

Lass uns wissen, wenn du eine Lösung gefunden hast!

Apprentice

Hi,

habe das Handy gerade im abgesicherten Modus gestartet. Hilft leider auch nicht weiter, das Mikrofon bleibt beim Telefonieren stumm.

Danke

Alex

GrandMaster
Ok, dann versuche das:
Einstellungen 》Allgemeine Verwaltung 》Zurücksetzen 》Einstellungen Zurücksetzen.

Falls das nicht hilft:
Daten Sichern, komplett Zurücksetzen auf Werkseinstellungen

Und wenn das auch nicht hilft:
Ab zum Customer Service Plaza
Viele Grüße
EnesI
*Kein Samsung Community Moderator*
*****************************
Hat dir mein Beitrag gefallen oder dein Problem gelöst ? Ich wäre froh über ein Like oder Markierung als Lösung des entsprechenden Beitrags.
Meine Geräte: Galaxy S10, Galaxy A80, Galaxy A50, Gear Sport, QLED Tv
Voyager

Derartige Störungen können auch auftreten, wenn im Einstellungsmenü unter "Verbindungen - mobile Netzwerke" die Funktion "VoLTE aktivieren" angeschalten ist. Hilft es vielleich schon, diese zu deaktivieren?

*****************************
Never touch a running system! Vor der Lösung kommen immer erstmal die richtigen Fragen.
"Ein Problem ist halb gelöst, wenn es klar formuliert ist." (John Dewey)
"Es ist weniger schwierig, Probleme zu lösen, als mit ihnen zu leben." (Teilhard de Chardin)
"Die Qualität unserer Ziele bestimmt die Qualität unserer Zukunft."
Apprentice

Die Option VoLTE-Anrufe ist bei mir ausgegraut. Der Schieber steht allerdings auf on. Keine Ahnung, was das Handy dann tut. Aber ich kann ja auch mit der Diktiergerät-App keine Sprache aufnehmen, der sollte diese Einstellung ja ziemlich egal sein. Oder?

Apprentice

So, alles zurückgesetzt bis auf Wekseinstellungen. Mikrofon funktioniert nicht. Das S9 geht wieder zurück an den Verkäufer. Danke für eure Tipps!

Autoren, für die die meisten Likes vergeben wurden