Assistance

Open search

Accusé sms

Highlighted
RÉSOLU
Apprentice

 Bonjour

Je viens de changer de téléphone pour un s9 reconditionné. Le problème est que lorsque je veux activer l'accusé de reception je ne l'ai pas !

Je m'explique : lorsque je vais dans message -> plus de paramètres -> sms -> la je n'ai QUE gérer les sms sur la carte et rien d'autre...

Quelqu'un peux m'aider ??? Merci 😊

 

1 SOLUTION APPROUVÉE

Solutions approuvées
Apprentice

J'ai trouvé une solution : j'ai télécharger une autre application sms/Mms qui me permet d'avoir un accusé et j'ai désactivé celle pré-installée. Merci pour les informations que vous m'avez donné 👍

Voir la solution dans l'envoi d'origine

11 RÉPONSES 11
Superuser I
Superuser I

Bonjour @Kiline06  et bienvenue sur le forum. 

Si c'est  comme sur mon Note 10, tu ouvres Messagerie , tu cliques  sur les 3 petits points et tu choisis Paramètres. 

 

Si tu veux être  certain  que  ton message  à été  correctement  distribué,    fait comme  suis: 

Tu ouvres Messagerie , tu cliques  sur les 3 petits points et tu choisis Paramètres.

Ensuite,  cliques sur Plus  de paramètres  et choisis Messages  texte et là  tu coches Rapports  de remise.

Tu ouvres aussi  Multimédia  et tu coches Confirmation  de lecture qui indique  que  tes messages ont été lu.

VoilàScreenshot_20190907-170907_Messages.jpg

 

 

Screenshot_20190907-171957_Messages.jpg

20190907_203002.jpg

 

Si tu veux  que les autres voient que tu as lu leurs messages, fait  comme suit:

Une fois rendu dans les paramètres,  choisis Paramètres de clavardage. 

Ensuite, tu coches l'option  Confirmations  de lecture.

 

Pour encourager  les bénévoles  comme moi, lisez attentivement  ce qui  est  marqué  à la fin du message. 

 

Merci et bonne journée 

Screenshot_20190907-170016_Messages.jpg

 

Screenshot_20190907-170049_Messages.jpg

 

 

Si j'ai pu vous aider un peu , cliquez sur le POUCE, Si j'ai résolu votre problème cliquez sur « Accepter comme solution » pour aider ceux qui se posent la même question. Merci
I f it help you a bit, click on the THUMB, If I solved your problem click on « Accept as a solution to help those who ask the same question. Thank you
Apprentice

Bonsoir Cassidy 

Merci pour votre réponse mais je n'ai aucuns des onglets montré 😢 j'ai fouillé un peu sans trouver ce que je cherche...

Superuser I
Superuser I
Quel est le numéro de modèle exact de ton Galaxy S9 ?
Si j'ai pu vous aider un peu , cliquez sur le POUCE, Si j'ai résolu votre problème cliquez sur « Accepter comme solution » pour aider ceux qui se posent la même question. Merci
I f it help you a bit, click on the THUMB, If I solved your problem click on « Accept as a solution to help those who ask the same question. Thank you
Apprentice

Où puis je trouvé cette information ?

 

Apprentice

En fouillant j'ai trouvé ceci : SM-G960U1

avec version Android 9. Voilà 

Superuser I
Superuser I
Est-ce un téléphone américain ?
Je n'ai trouvé que ce site de support produit pour le moment :
https://www.samsung.com/us/business/support/search/?searchTerm=SM-G960U1&page=1&sort=relevance

Je vais chercher demain ailleurs, si tu vas sur le site américain mets ton traducteur...
Si j'ai pu vous aider un peu , cliquez sur le POUCE, Si j'ai résolu votre problème cliquez sur « Accepter comme solution » pour aider ceux qui se posent la même question. Merci
I f it help you a bit, click on the THUMB, If I solved your problem click on « Accept as a solution to help those who ask the same question. Thank you
Superuser II
Superuser II

Bonsoir @Kiline06 

 

Si comme @Cassidy007 le suppose il s'agit dun S9 destiné au marché américain, il est courant que des options soit absentes par rapport a un européen. 

Problème identique sur ce fil de discussion 

https://eu.community.samsung.com/t5/Autres-Smartphones/Impossible-d-activer-l-option-quot-accus%C3%A...

 

Je n'ai pas pu vraiment t'aider, désolé. Mais je crains que ça ne soit pas possible. 

 

Bonne journée.


❤❤❤❤❤❤❤❤❤❤❤❤❤❤
Comme disait Spinoza "Comprendre est le commencement d'approuver."N'hésitez pas à cliquer sur Résolu, si le sujet est clos.

approuve.gif

Superuser I
Superuser I

@Kiline06 

J'ai vu ceci dans un autre post,  vérifie si tu as ça :

Tu ouvres message,paramètres,  plus des paramètres, SMS, tu actives accusé réception.

 

Selon mes infos, tu es en possession d'un téléphone destiné au marché américain,  voir Versions: G960F (Europe, Global Single-SIM); G960F/DS (Europe, Global Dual-SIM); G960U (USA); G960W (Canada); G9600 (China, LATAM)

 

Source :

https://m.gsmarena.com/samsung_galaxy_s9-8966.php

Je crains donc que tu ne puisses pas activer cette fonction , j'espère me tromper. 

 

 

Si j'ai pu vous aider un peu , cliquez sur le POUCE, Si j'ai résolu votre problème cliquez sur « Accepter comme solution » pour aider ceux qui se posent la même question. Merci
I f it help you a bit, click on the THUMB, If I solved your problem click on « Accept as a solution to help those who ask the same question. Thank you
Apprentice

J'ai trouvé une solution : j'ai télécharger une autre application sms/Mms qui me permet d'avoir un accusé et j'ai désactivé celle pré-installée. Merci pour les informations que vous m'avez donné 👍

Voir la solution dans l'envoi d'origine

Meilleurs contributeurs