Soporte

Open search

Bug pantalla S10

RESUELTAS
Apprentice

Buenas,

 

Desde hace unas semanas tengo esta especie de bug en la pantalla cuando esta bloqueado.

 

Una vez bloqueado el teléfono,si activo la pantalla sin llegar a desbloquearlo, me sale arriba una linea blanca.

 

Alguien ha tenido el mismo problema?

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Big Cheese

@Arnaldosolorza

¿Has probado otra imagen de fondo? 

6 RESPUESTAS 6
DragosM Moderator
Moderator

Hola, @Arnaldosolorza.

 

¿Nos podrías enseñar una captura de pantalla o vídeo para que lo veamos?


Gracias,
DragosM.
Apprentice


@DragosM  ha escrito:

Hola, @Arnaldosolorza.

 

¿Nos podrías enseñar una captura de pantalla o vídeo para que lo veamos?


Si claro. Como se adjunta una foto o video. Ya intente hacerlo en el post original pero no encontre la forma.

 

Voyager

@Arnaldosolorza  ha escrito:
Si claro. Como se adjunta una foto o video. Ya intente hacerlo en el post original pero no encontre la forma.

 

Cuando le das a responder, debajo de "Citar" aparecen varios iconos, el último es una cámara. Pulsando ahí te deja añadir imágenes a la respuesta.

Apprentice

Screenshot_20190412-100200_One UI Home.jpgPor Alguna razon desde el telefono no me daba la opcion de cargar la foto.

 

Podeis ver arriba de la foto la linea de la que hablo. En cuanto desbloqueo el telefono, la linea se va.

Big Cheese

@Arnaldosolorza

¿Has probado otra imagen de fondo? 

Apprentice

Pues si, era la imagen. Que burro🙈.

 

Si al final es siempre lo mas simple...! En fin, gracias.

Autores con más likes dados