Suporte

Open search

Bug Mensagem Pop-Up

Apprentice

Boa tarde, denotei agora com o meu S10+ que quando respondo a uma mensagem via notificação pop-up na Barra de notificações a mesma não desaparece após respondido como acontecia anteriormente no meu S8+ por exemplo.

Acontece o mesmo com o Whatsapp, já quando respondo a uma mensagem direta do Instagram via notificação pop-up esta desaparece como deve de ser após respondida.

4 RESPOSTAS 4
Superuser I
Superuser I

Olá @GoncaloVeiga ,  sê bem-vindo à Comunidade Samsung

Já tentaste desativar a opção em questão, nas definições avançadas, e reiniciar o equipamento e voltar a ativar? Tenta ainda, desinstalar e voltar a instalar as aplicações que verificas em que ocorre, ou então apagar os dados e a cache das mesmas.

Adicionalmente, realiza um Soft Reset. Pressiona, sem largar e ao mesmo tempo, o botão Power e a tecla volume baixo, durante 10 segundos até o equipamento reiniciar. Este processo não vai eliminar nada do teu equipamento, apenas ajuda a eliminar pequenos erros que ocorrem;

 

Se o problema continuar, poderás sempre entrar em contacto com a Linha de Apoio ao Cliente Samsung. Contudo e tal como dizes, é possível que seja um erro de sistema, e que só venha a ser corrigido numa próxima atualização.

Espero ter ajudado

 


| Se ajudei, considera 'Aceitar Como Solução', a fim de ajudar outros Membros da Comunidade Samsung. Se gostaste, dá 'Gosto' ao comentário |
| 1º Superuser e Embaixador da Samsung Portugal |
Galaxy Unpacked 2019 - Experiência Superuser
IFA 2019 - Experiência Superuser

Highlighted
Apprentice

Boas @Ricardo_S7, já fiz as indicações que me deste e inclusive já foi feita uma assistência remota para ver o que se passava, disseram que podia ser por causa de conflito com outras apps coisa que não acredito porque tenho exatamente as mesmas apps que tinha no S8+ e não ocorria este erro. Penso que pode ser mesmo um bug da One UI até porque tenho um colega que possui um S9+ e sofre do meu bug exatamente nas mesmas apps.

Superuser I
Superuser I

Olá novamente @GoncaloVeiga 

Obrigado pela partilha. Assim sendo, deverá mesmo ser um bug que possivelmente será resolvido numa próxima atualização. Até testava a ver se acontece no meu equipamento, mas não consigo de momento, lamento. A ver se mais alguém se pronuncia sobre este tema na comunidade.  Podes ainda reportar esta situação diretamente da aplicação Samsung Members, uma vez que vai direta para a equipa técnica.

Até lá, qualquer questão adicional, dispõe


| Se ajudei, considera 'Aceitar Como Solução', a fim de ajudar outros Membros da Comunidade Samsung. Se gostaste, dá 'Gosto' ao comentário |
| 1º Superuser e Embaixador da Samsung Portugal |
Galaxy Unpacked 2019 - Experiência Superuser
IFA 2019 - Experiência Superuser

Apprentice

Aqui estarei para dar o feedback assim que este bug esteja resolvido ✌

Autores com maior número de gostos