Assistance

Open search

Réception Réseau

Apprentice

Hello ! Je vous confirme j'ai le même problème c'est vraiment terrible ! Même quand j'ai de la 4G les pages et applis sont hyper longues a d'actualiser... J'espère que c'est un problème logiciel

Voyager

Moi c'est hyper bizarre je n'ai aucun souci de réseau. Je capte d'ailleurs mieux avec la 4G+ qu'avec mon ancien Iphone 7 :/ 

Je suis chez red en plus qui n'est pas fou fou en terme de couverture 4G. 

Highlighted
Voyager

Vous me faîtes peur avec vos problemes de reseau, ca a l'air réccurent, esperons qu'une mise a jour arrange le tout. Samsung n'a pas l'air de communiquer sur ce sujet

__________
S10+ vert 128Go commandé le 5 / etape 2 le 10 / etape 3 le 13 / Recu le 14 sans Buds ni geste commercial
La presse en parle :
Numérama: Lire l'article
Presse-citron: Lire l'article

Phonandroid: Lire l'article
01net.com: Lire l'article
iGeneration: Lire l'article
Explorer

Ils ne m’ont pas parler de mises à jour Ain contraire ils m’ont dit de l’amener chez un réparateur agréer 

Pathfinder

Hello, j'ai exactement le même souci, des débits anémiques (surtout en upload), voire la connexion qui crash sur mon S10+ vert 128. J'ai testé avec deux SIM Orange en même temps au même endroit, l'une dans le S10+, l'autre dans un OnePlus 6.
S10+ : 12-15 Mbps descendants, 2 Mbps montants grand max

OnePlus6 : 35-50 Mbps descendants, 15 Mbps montants

 

J'ai testé les 2 SIM dans le S10+ et pas de changement, donc ça ne viendrait pas de la SIM.

 

Y a clairement un souci en effet.

Apprentice

C'est vraiment bizarre que samsung ne communique pas sur le sujet, pas assez de personne concernées ?

 

Pathfinder

Je ne suis pas sûr que ce soit un bug...  Après plusieurs essais avec speedtest je trouve les résultats suivants ;:

En wifi :

26.5Mbit/s en download et 51.6Mbit/s en upolad

En 4G :

24,8Mbit/s en download et 1.69Mbit/s en upolad

 Ce qui m'intrigue c'est qu'en 4G le compteur de Speedtest grimpe à 20Mbit/s en upload pour tomber à 1.69 env après quelques  secondes. Et c'est la que je me dis que c'est l'opérateur qui bride, pas le S10+ ou alors je deviens complotiste et je me dis que dès que l'opérateur "voit" un S10 il bride, mais bon...c'est un peu parano là...non?

Pathfinder

Je n'ai pas précisé que pour moi le FAI (fibre) et l'opérateur téléphonique n'est pas le même.

Pathfinder

Les speedtests en wifi n'apportent rien à la résolution du problème. Perso j'ai 550 Mbps dowload et 60 upload en wifi, (j'ai de la "fibre" SFR 1000 Mbps down 60 up), aucun souci là dessus je peux pas monter plus haut en wifi avec le routeur que j'ai.

 

Ce qui serait intéressant pour essayer de voir d'où ça vient ce serait davantage de speedtests depuis des S10/e/+, de différents opérateurs et dans le meilleur des cas comparés à d'autres speedtests faits au même endroit/même moment avec d'autres terminaux.

 

Tu es chez quel opérateur en mobile ? 20/1,5-2 (down/up) c'est sensiblement ce que j'ai aussi de mon côté peu importe l'heure du test. Et pareil, la mesure est super instable, la courbe est loin d'être plate comme elle peut l'être en temps normal sur d'autres terminaux. Entre temps j'ai même retesté sur un S8+, j'ai les mêmes débits que sur mon OnePlus, et toujours des débits merdiques sur le S10+

Pathfinder

Bien sûr, la wifi permet juste de voir que le débit n'est pas limité par le S10 dans tous les domaines de la transmission internet. Par contre en 4G l'upload est lite sur le S10, par l'opérateur ou par Samsung pourune raison que nous ignorons.

Meilleurs contributeurs