Assistance

Open search

Probleme S10+ , sim 1 ne foncionne plus...

First Poster

Bonsoir, voilà j'ai un probléme depuis hier ma puce ne fonctionne plus dans la SIM 1... Les appels ne fonctionne pas, les Sms non plus, et les données mobiles ( qui sont pourtant activé ) n'affiche aucune connexion...

Et bizarrement, quand je met ma puce dans l'encoche de la SIM 2,  tout fonctionne...

 

Quelqu'un sait d'ou ce probleme provient ? Parce que je vois pas pourquoi la même puce fonctionne dans la SIM 2 , et ne fonctionne pas dans la SIM 1...

 

MERCI de m'aider

8 RÉPONSES 8
Superuser I
Superuser I

Bonjour @samyssk 

 

C'est sans doute matériel si tu as testé plusieurs puces. 
Dans le doute, essai de faire un wipe cache (suivre le lien dans ma signature). 

En cas d'échec, essai de faire un hard reset en sauvant tes données au préalable sur smart swich. 
En cas d'échec, SAV.



---------------------------------------------------
Un problème avec votre mobile ou une apps
Voir le sujet concerné en cliquant ici
First Poster

J'ai tout essayé et rien ne fonctionne... du coup bah j'ai placé ma simcard sur l'emplacement numéro 2...

tout fonctionnait parfaitement ( car sur l'emplacement 1 ça ne fonctionnait pas )

 

et maintenant, 3 semaines plus tard ça me refait pareille à l'emplacement numéro 2...

du coup ma carte sim ne fonctionne pas dans mon telephone ( sur les deux emplacements ) je l'ai mise dans un autre téléphone et la carte sim fonctionne... c'est vraiment bizarre...

Parce que j'ai changé de puce dans mon samsung s10+ , et la carte sim est reconnue...
Mais quand je met ( ma puce ) elle n'est pas reconnue , j'ai le message " Carte sim non reconnue " mais la carte sim fonctionne vu qu'elle fonctionne dans l'iphone de ma copine...

 

 

First Poster

J'ai fais plusieur recherche... et apparrement c'est un probléme récurent avec les S10+ ...

Le probléme c'est que maintenant, la carte sim 2 ne fonctionne pas non plus... du coup je suis embété, car je me retrouve sans ma SIM

First Poster

Est-il possible que mon téléphone soit blacklister ? j'ai lu quelques avis sur ça, mais ça m'étonnerait parce que je l'ai acheter NEUF sur le site de la FNAC ... et je ne vois pas pourquoi les sim marchait 3 semaines, et que du jours au lendemain plus rien ne fonctionne ( et que quand je met une autre puce ça fonctionne ) , et que je met ma puce dans un autre telephone ça fonctionne également...

 

aide svp

Superuser I
Superuser I

Bonjour @samyssk 

 

C'était connu chez Free avec les locations non rendues. 

Je te conseil de contacter le sav



---------------------------------------------------
Un problème avec votre mobile ou une apps
Voir le sujet concerné en cliquant ici
First Poster

Le probleme c'est que je suis en Colombie, et ça l e fait avec une puce colombienne qui fonctionnait trés bien comme je l'ai dit dans la sim 1 pendant 1 mois, et ensuite dans la sim 2 pendant 3 semaines... et cette même puce foncitonne dans l'iphone de ma copine, mais poiurtant ma puce française est bien reconnue dans mon telephone...

 

comment contacter un SAV si je suis ici en colombie

First Poster

Et qu'est-ce que ça veut dire " localisation non rendu " ... j'ai pas d'abonnement, c'est une puce que j'ai acheté avec du data dessus, et mon tel vient d'angleterre, je l'ai acheté sur la FNAC

Superuser I
Superuser I

Bonjour @samyssk 

 

Le mieux est de te rendre en boutique dans ce cas, afin de vérifier la compatibilité des puces. 



---------------------------------------------------
Un problème avec votre mobile ou une apps
Voir le sujet concerné en cliquant ici
Meilleurs contributeurs