Supporto

Open search

Problema s10 con wifi connesso non ricevo le notifiche

Explorer
entrando nel router vai su AVANZATE, a sinistra vai su IMPOSTAZIONI LAN, e poi vai su AGGIUNGI ASSOCIAZIONE DHCP. Ti aprirà una scheda a mezza pagina come METODO DI RICERCA metti MANUALE. Adesso devi inserire il MAC del cellulare... lo trovi andando su WIFI dello smartphone TRE PALLINI, AVANZATE e vai nella scheda nascosta ALTRO.. ti scende una tendina e trovi il MAC di solito parte con le lettere DC bla bla bla e lo copi per intero su MAC ADDRESS.. giu troverai finalmente ID ADDRESS.. e vai di 192.168.1."".. Al posto delle virgolette che ho scritto io inserisci un numero compreso tra 50 e 250.. io ti direi di mantenerti alto.. tipo 230.. e alla fine fai AGGIUNGI. Se ho risolto gradirei un S10+ grazie
Apprentice
Provo
Apprentice

Scusa la mia ingnoranza ...ma su wifi  del cell quando tocco la rete dove sono connesso mi fa vedere il mio ip....non devo mettere quello? 

Sul modem vedo : intervallo indirizzi ip da xxx .100 a .199

Explorer
quello è l'ip che ti ha assegnato al momento... metti gli intervalli che ti dice il modem a me da quelli scritti su, cambiano solo le ultime cifre.. cmq aspetta perchè qui mi sa che ha smesso di funzionare purtroppo...
Explorer
comunque le ho provate tutte.. aprire tutte le porte possibili... ip statico... levarlo dalla famiglia e niente.... non va... però ripeto... Asus Zenfone 5z mai uno sbattimento simile.. Oppo Find X nemmeno a parlarne.. andiamo in Samsubug e mi fa fare le nottate per qualcosa di boh assurdo. Nessun cellulare mi ha mai dato problemi al wifi maaaiiiii e so sempre stato fastweb col fastgate... Quindi tirate un po voi le somme... mi sa che anche questo me lo sballo e mai più..
Apprentice

Anch'io fastgate... s7 nessun problema con wifi...da quando sono passato a s10 con Pie 9 niente notifiche.

Com'è possibile???

Apprentice

É possibile che il problema é IP privato di Fastweb?

 Navigaweb.net
https://www.navigaweb.net/2018/02/come-chiedere-un-ip-pubblico-gratuito.html?m=1

Explorer

Si c'è da provare a richiedere l'ip pubblico ma adesso in hotspot con un altro telefono non arriva nemmeno nulla... assistenza x wifi???

Explorer

Al momento sto facendo funzionare il tutto bloccando l'app... quando con il tasto di sinistra apri le app aperte in precedenza, clicchi nel simbolo della stessa e una delle voci dice BLOCCA APP, così sta andando.. ma trovo sta cosa molto rudimentale e uno spreco di RAM visto che non la si può chiudere... adesso chiedo a un moderatore per favore di intervenire presto tramite tecnici/ingegnerie e far presente questi gran problemi notifiche/wifi.

Highlighted
Explorer
Marco tu hai provato a ripristinare tutto senza copiarti backup? Perché comunque i primi giorni andava tutto liscio.. da un momento all'altro non se capito più nulla...
Migliori autori con likes