Assistance

Open search

Problème de connexion buds

RÉSOLU
Apprentice

Bonjour, 

Je ne sais pour quelle raison, depuis hier quand j'essaie de connecter mes buds, il n'y qu'un sur deux qui se connecte. Et c'est aléatoire. Si le gauche arrive à se connecter le droite ne se connecte pas. Et vice-versa. Mon écran me montre que l'écouteur non connecté concerné est à 0% alors que je les aient rechargé.

Je voulais savoir si vous aviez déjà rencontré ce problème et comment vous l'aviez résolu ?

Merci d'avance. 

1 SOLUTION APPROUVÉE

Solutions approuvées
First Poster

N'espérez pas les réparer avec unemanipulation logicielle, il n'y a qu'une seule chose à faire : demander une réparation 
J'ai renvoyé mes écouteurs et le service technique a été très compétent (contrairement aux personnes du forum / Facebook / assistance téléphonique), ils ont changé des composants électroniques et mis les écouteurs à jour. En quelques jours j'ai reçu mes buds réparés. Et ils fonctionnent maintenant très bien.

Voir la solution dans l'envoi d'origine

36 RÉPONSES 36
Voyager

Bonjour,

 

As-tu essayé de les dissocier et de les ré-associer ?

Apprentice

Oui, à plusieurs reprises et même de les recharger. C'est la première fois que je les utilise. 

Voyager

20190424_110248.jpg

 

Quelles sont les infos indiquées dans l'application Wear (les miennes ci-dessus) ?

Apprentice

Screenshot_20190424-093310_Galaxy Buds.jpg

 

Voyager

Le left semble poser problème !

Highlighted
Apprentice

Mais pourtant quand je pose mon doigt sur le pavé tactile, j'entends bien 1 bip mais pas de musique. Seul le droit fonctionne. Mais je rappel que c'est aléatoire. Je peux réessayer dans la journée, le gauche fonctionnera et plus droite. 😰

Apprentice

Screenshot_20190424-094623_Galaxy Buds.jpgAprès les avoir dissociés et reconnectés, le gauche s'est mis à fonctionner mais plus le droite

 

GrandMaster

Bonjour à vous,

 

Je vous remercie pour vos interventions, @Hermanubis 

 

@Anthinea-98 bienvenu sur la Communauté.

 

Je viens de lire votre message et je suis navrée pour cette situation.

 

Il se peut qu'un écouteur ne fonctionne pas si le capteur de contact n'est pas en contact avec votre oreille.
Si vous n'entendez aucun signal sonore vous confirmant que les écouteurs sont détectés, retirez-les de vos oreilles et replacez-les.

 

Si le pavé tactile ne reconnaît pas les écouteurs ou si ceux-ci ne fonctionnent pas, insérez-les dans leurs logements respectifs dans l'étui de chargement pendant 7 secondes minimum avant de les en retirer.

 

Je reste dans le coin,

 

Julie_T, modératrice Samsung.


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Apprentice

Bonjour @Julie_T

Comme vous pourriez le voir dans les photos précédemment publiées, il ne s'agit pas du même écouteur qui n'arrive pas à se connecter mais des deux. En fin de compte, si l'un deux arrive à se connecter (que se soit le gauche OU le droite) l'autre n'arrivera pas à se connecter, pour je ne sais quelle raison.

J'ai essayé également de les replacer dans leur boîtier pour les connecter du boîtier, j'ai également essayé de les mettre à mon oreille et quand je touche les pavés tactiles, celui où l'écouteur fonctionnera à ce moment enclenchera la musique mais l'autre émettra juste des bips au toucher du pavé mais sans musique. J'ai l'intention de les ramener dans la boutique ou je les aient acheté pour voir ce qu'ils pourraient faire.

Merci pour votre aide 😊Screenshot_20190424-094623_Galaxy Buds.jpg

 

Screenshot_20190424-093310_Galaxy Buds.jpg

 

Meilleurs contributeurs