Assistance

Open search

Bixby ne se lance pas sur S10e

New Member

Bonjour à tous,

 

Peut-être ce sujet a déjà été traité, mais je ne l'ai pas trouvé.

 

Je souhaiterais desactiver Bixby sur S10e. Pour faire cela il semblerait que je dois d'abord lancer Bixby (pourquoi pas), puis effectuer une série de manips. C'est là où est le problème, Bixby ne se lance pas, mais suggère une mise-à-jour. Bien sûr j'accepte la mise-à-jour, qui dure assez longtemps. Puis, Bixby ne se lance pas, mais suggère une mise-à-jour... et etc... (toujours la même mise-à-jour d'ailleurs)

 

J'ai vu sur une forum anglais qu'il fallait un par un effacer le cache des différentes composantes de Bixby, ce que j'ai fait, mais cela n'aide toujours pas... et Bixby me suggère une mise-à-jour...

 

Si quelqu'un a une idée sur comment je peux me débarasser de Bixby je suis preneur.

 

Merci d'avance,

 

Bonne journée

1 RÉPONSE 1
Highlighted
GrandMaster

Bonjour et bienvenue sur la Communauté, @RobV 

 

Je vois que vous n'avez reçu aucun retour et je me permets d'intervenir, même si avec un certain retard.

 

Si le souci est toujours d'actualité, pouvez-vous me dire depuis quand vous le rencontrez ?  Avez-vous réussi à utiliser Bixby avant ce souci ? Avez-vous téléchargé des applications tierces qui peuvent interférer avec Bixby ? 

 

Et quelles manipulations avez-vous déjà testé (réinitialisation des paramètres, suppression des données) ? 

 

Si le souci est résolu, n'hésitez pas à partager la solution avec nous

 

Je reste dans le coin,

Julie_T, modératrice Samsung


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Meilleurs contributeurs