Suporte

Open search

Frigorífico combinado não pára de apitar

First Poster

 Bom dia, tenho um frigorífico combinado Samsung RL44WCPS que funciona perfeitamente, no entanto não pára de “apitar”.

Está constantemente a ligar e desligar o Vacation Mode, sendo que no display, o indicativo  da parte superior (frigorífico), que representa a temperatura, pisca de forma intercalado com o ícone da função Vacation Mode. Já experimentei premir esse botão, sendo que o Vacation Mode ***** desligado para pouco depois voltar a ativar Automaticamente . Desligando a corrente uns minutos também não resolve o problema. Alguém me pode ajudar? O frigorífico não tem garantia.

5 RESPOSTAS 5
PedroA Moderator
Moderator

 

 Olá @Smir13

Bem-vindo à tua Comunidade Samsung!

 

Perante a presente ocorrência aconselho-te 2 procedimentos:

 

1 - Desliga o teu equipamento pelo menos durante meia hora da tomada.

 

2 - De seguida selecciona o botão "Power Freeze" (ou "Super Freeze").

 

Fico a aguardar o teu feedback .


***

Queremos conhecer-te. Diz "Olá" à Comunidade aqui Smiley feliz.


 

First Poster
Olá PedroA.
Obrigado pela disponibilidade e pela resposta, no entanto o problema subsiste uma vez que continua a alternar entre Vacation Mode ligado e desligado.
Julgo que poderá ser a própria tecla do painel que tenha algum problema... achas possível?
PedroA Moderator
Moderator

Olá novamente @Smir13,

 

Neste caso peço-te, por favor, que contactes a Linha Azul (808 207 267). A equipa de apoio ao cliente Samsung poderá averiguar esta situação com o maior detalhe e indicar-te como proceder  .

Se preferires, também poderás estabelecer este contacto através de E-MAIL, ou LIVE CHAT . 

 

Espero que esta situação fique resolvida o mais rapidamente possível!


***

Queremos conhecer-te. Diz "Olá" à Comunidade aqui Smiley feliz.


 

First Poster

Viva,

 

comprei o frigorifico supra mencionado, estava ok, instalei-o no sítio e mudei o lado de abertura de portas.

 

Posteriormente ao ligar, quando se abre a porta do frigorifico, a luz não acende.

Relato também que uma "apitar de 3-4 toques" que se repete de minuto a minuto.

 

No manual não refere nada sobre este "apitar". Li o manual que refere que quando se troca o lado da porta que se deve rodar as borrachas em 180º, também já fiz e continua. 

Vi um post em que referem desligar durante 30mins e ligar novamente. Fiz, e de facto a luz já ligava mas nem 24h depois já não acendia, e o "apitar" nunca parou.

 

Têm ideia do que possa ser?

 

Cumprimentos e boas festas.

DanielaS Moderator
Moderator

Olá @Loufil,

 

Em primeiro lugar, quero desejar-te as boas vindas à Comunidade Samsung e também Boas Festas !
Se já realizaste os passos aqui anteriormente mencionados e a situação persiste, aconselho-te a entrar em contacto com a equipa de Apoio ao Cliente Samsung. Desta forma, poderão indicar-te como proceder para solucionar a situação referida.

O contacto com a equipa da Linha Azul, pode ser realizado nos dias úteis, das 9h às 20h, por Telefone, E-mail ou Live Chat.


***

Queremos conhecer-te. Diz "Olá" à Comunidade aqui Smiley feliz.