Assistance

Open search

Problème Bluetooth S8 avec Pie

First Poster

Bonjour, j'ai un problème avec un S8 depuis la dernière mise à jour de Pie faite hier. Aucun problème auparavant lors  du passage à Pie.
Je n'ai plus le son du téléphone transmis dans la voiture (VW Touran de 2018). Je vois bien tous mes contacts, Sms, peux composer un numéro de téléphone mais un message d'erreur s'affiche (établissement connexion à échoué). 
Il n'y a pas d'envois de son du téléphone vers la voiture mais toutes les commandes semblent fonctionner. 
Également il est impossible d'envoyer de la musique du téléphone vers le véhicule. Je vois bien mes playlist affichées sur l'écran de la voiture qui défilent, mais pas de son.
J'ai reacouple le téléphone avec la voiture,idem.
Que faire ?
Merci 

1 RÉPONSE 1
Highlighted
Julie_T Moderator
Moderator

Bonjour et bienvenue sur la Communauté @Gilles74 

 

Je vois que vous  n’avez reçu aucun retour et je me permets d’intervenir, même si avec un certain retard.

 

Si le souci est toujours d'actualité, je vous propose de réinitialiser les paramètres réseau, depuis Applis > Paramètres > Gestion Globale > réinitialisation > réinitialiser les paramètres réseau > réinitialiser les paramètres.

 

Je reste dans le coin,

Julie_T, modératrice Samsung.


******************

Rendez-vous au Café de la Communauté, vous y trouverez des astuces et des idées pour vos appareils Samsung Cœur

Allez les bleues ! Vos pronostics sur la Coupe du Monde ici

Meilleurs contributeurs