Assistance

Open search

Problème 4G sur A5 2016

RÉSOLU
Apprentice

Bonjour,

 

J'ai un souci de 4G sur mon A5 2016 : quand la 4G est activée il ne se passe plus rien. Ca a bien fonctionné pendant 6 mois et depuis cet après-midi je ne reçois plus rien. L'icône est bien active mais les données ne passent pas. Pourtant je n''ai pas eu de mises à jour aujourd"hui.

Est-ce que quelque a ce genre de soucis ?

1 SOLUTION APPROUVÉE

Solutions approuvées
Apprentice

Bonjour,

 

Mon A5 est reparti au SAV et 7 jours après (merci pour la rapidité de Samsung)  je l'ai récupéré : bilan c'était bien un problème matériel avec changement de la carte mère et des filtres.

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
Explorer

Salut, a mon avis ça peut venir de la carte SIM ou de l'opérateur..

 

Mais est-ce que t'as bien choisi comme Mode réseau - 4G/3G/2G, depuis les  paramètres du téléphone ? 

 

De plus, tu peux essayer aussi avec une autre carte SIM (qui arrive à se connecter à la 4G sur un autre téléphone) pour voir si c'est la carte SIM ou le téléphone..

First Poster

bonjour, j'ai exactement le même soucis sur un A5 2015, avez-vous trouvé une solution?

Highlighted
Apprentice

Non pas de solution : j'ai installé via smartswitch la version Android 7.0 (Nougat) mais les fonctions wifi et bluetooth ne fonctionnent toujours pas (pas d'activation possible). Je pense que c'est un problème matériel !

Comme mon tel n'avait que 8 mois je l'ai retourné au SAV en début de semaine et j'attends pour avoir le fin mot de l'histoire

Apprentice
Je pense que c'est matériel car je n'ai pas fait de mise à jour système ou autre quand ce problème est apparue. Tout fonctionnait correctement avant : dans le bandeau en haut tu n'as juste qu'à cliquer sur wifi ou bluetooth pour les activer, pour moi les boutons restent grisés, les 2 services ne s'activent même pas !
Apprentice

Bonjour,

 

Mon A5 est reparti au SAV et 7 jours après (merci pour la rapidité de Samsung)  je l'ai récupéré : bilan c'était bien un problème matériel avec changement de la carte mère et des filtres.

Voir la solution dans l'envoi d'origine

First Poster

j ais meme probleme perte de resau au passage android 7 et comme mon a5 venait d espagne il as fallu resaurer les parametre free en manuel et sa marche

First Poster

j ais meme probleme perte de resau au passage android 7 , comme mon a5 venait d espagne il as fallu resaurer les parametre free en manuel et sa marche

Meilleurs contributeurs