Assistance

Open search

Message et fonctionnement

Highlighted
Superuser II
Superuser II

@isaric 

 

Fait une capture de A propos de l'application message 

Superuser II
Superuser II

@isaric 

 

Dans ce cas, j'en conviens ca semble etre un problème de l'application et non d'un paramètre quelconque 

 

Désolé, je ne peux en dire ou faire plus pour t'aider. 


❤❤❤❤❤❤❤❤❤❤❤❤❤❤
Comme disait Spinoza "Comprendre est le commencement d'approuver."N'hésitez pas à cliquer sur Résolu, si le sujet est clos.

approuve.gif

Superuser II
Superuser II

Sur un A7 j'ai ça 

Screenshot_20190218-135001_Gallery.jpg

 

Screenshot_20190218-135017_Gallery.jpg

 

Screenshot_20190218-134917_Gallery.jpg

 

Superuser II
Superuser II

@isaric 

 

Quel version de massage as tu ?

Explorer

MESSAGES Version 5.0.43.10

Superuser II
Superuser II

Ok merci

 

Tu vas ouvrir paramètres, puis application.

Tu cherches message.

Normalement tu fois en trouver 2.

Tu appuyer dessus.

Puis sur la page qui souvre tu cherches autorisation. Tu appuis dessus tu les actives toutes.

 

En photos Screenshot_20190218-142239_Settings.jpg

 

Screenshot_20190218-142302_Settings.jpg

 

Screenshot_20190218-142311_Package installer.jpg

 

Si tu effectue la moindre modification une fois resortie tu redémarre le tel.

Reviens me dire.

 

 

 

Explorer

Oui, j'ai bien toutes les autorisation sauf la position pour les 2 applications :

Messsages (Samsung)

Messsages (Android)

Et après un redémarrage je suis dans la même situation !

Superuser II
Superuser II

Ok.

Tu as bien une autre application message ou tes sms et mms sont enregistrés  ?

Si oui tu déclare cette application comme application message par de faut.

 

Tu ouvre applications, tu vas sur message l'application en bleu.

Tu appuis dessus.

Tu vide le cache les données 

Tu désinstalle.

Tu redémarres le tel.

Tu relances l'application message tu vas dans a propos si tu as une mise a jour de proposé tu la fait.

Tu testes tu reviens me dire.

Explorer

Désolé, mais j'ai 2 applications bleues

Messsages (Samsung : bleu clair )

Messsages (Android : bleu foncé )

 

Peux-tu préciser de quelle application tu parles dans ton descriptif ?

 

Petite remarque au passage, quand j'ai réinitialisé toutes les données j'avais encore ce problème avant de réinstaller la sauvegarde smart-switch.

Superuser II
Superuser II

@isaric 

 

Message Samsung tu le désinstalle.

 

Oui je comprends. Dans ma manipulation j'espère que le système vas te faire réinstaller une version ''propre'' de l'application.

Il est quasi certain que ton application message a un soucis .

Meilleurs contributeurs