Support

Open search

Wireless Lautsprecher WAM6501 verliert Verbindung

Highlighted
Apprentice

wir haben seit ca. 8 Monaten einen Samsung TV-UE65JS9090 mit Multiroom Lautsprechern WAM6501 Diese Lautsprecher verlieren permanent die Verbindung zum TV.

16 ANTWORTEN 16
Superuser II
Superuser II

Wie ist der Multiroom Lautsprechern WAM6501 mit dem TV verbunden?
Wann wird die Verbindung verloren?

Wurde der lautsprecher schon resetet und neu hinzugefügt? (Reset: Lautstärketasten + und - gleichzeitig für mehr als 5 Sekunden drücken)

Apprentice

Wie ist der Multiroom Lautsprechern WAM6501 mit dem TV verbunden?

Die Lautsprecher sind im WLAN


Wann wird die Verbindung verloren?

Unterschiedlich. Oft bereits beim nächsten einschalten, manchmal funktionierts ein paar Tage

 

Wurde der lautsprecher schon resetet und neu hinzugefügt? (Reset: Lautstärketasten + und - gleichzeitig für mehr als 5 Sekunden drücken)

Reset habe ich noch nicht gemacht. Versuche ich aber gleich mal

 

Apprentice
Reset wurde durchgeführt. In der Multiroom App werden die Lautsprecher erkannt. Der TV erkennt sie auch, verbindet sich aber nicht damit.
Superuser II
Superuser II

Hast du es so, wie in der Bedienungsanleitung auf S.32 angegeben, durchgeführt?

1. Stellen Sie das Fernsehgerät und den Lautsprecher auf das gleiche Wi-Fi-Netzwerk ein.

2. Drücken Sie Quelle auf dem Home Bildschirm und wählen Sie aus der Liste Andere Musikquellen das Fernsehgerät aus

mit dem die Verbindung hergestellt werden soll.

3. Es erscheint eine Meldung in der Sie gefragt werden, ob Sie eine Netzverbindung mit dem Fernsehgerät herstellen möchten.

4. Wählen Sie ja, um das Fernsehgerät mit dem lautsprecher zu verbinden.

 

Apprentice

Das habe ich versucht. Die Abfrage (Punkt 3) kommt nicht 

 

Superuser II
Superuser II

Versuch es mal wie in diesem Video beschrieben.

Am Lautsprecher Sound Connect aktivieren. Im TV Menü deines Fernseher heißt das vermutlich Connect Share.

 

Apprentice
TV Sound connect funktioniert. Allerdings kann ich da nur einen Lautsprecher aktivieren. Laut Video müsste ich nun im TV-Menü unter Ton die "Lautsprechereinstellung" auswählen. Dieser Menüpunkt fehlt bei meinem TV.
FabianD Moderator
Moderator

Hallo Manfred, schade, dass die Tipps von “Urlaub“ bislang nicht das gewünschte Ergebnis gebracht haben. :mansad:

 

Ich habe dein Problem mit den Lautsprechern unseren AV-Experten geschildert. Du bist auf dem richtigen Weg. :manhappy: Sie sagen aber, dass Multiroom ein komplexes Thema ist und empfehlen dir unsere Service-Hotline zu kontaktieren. Frag dort am besten nach dem Multiroom-Spezialisten. Du erreichst ihn von Montag bis Freitag zwischen 08:00 und 21:00 Uhr sowie am Samstag von 09:00 bis 17:00 Uhr unter der Telefonnummer 0180 6 7267864 (0,20 € / Anruf aus dem dt. Festnetz, aus dem Mobilfunk max. 0,60 € / Anruf). Teile uns gerne hier mit, ob die Kollegen dir helfen konnten.

 

FabianD
*Samsung Community - Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte?
Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.
Apprentice
Servus FabianD,
ja Multiroom ist wirklich sehr komplex und hat bisher auch nicht so richtig funktioniert. Dann kam auch ein Update der Android App. Diese hat auch einige Wochen nicht funktioniert. Nachdem ich in Google play eine sehr negative Bewertung darüber abgegeben hatte, hat sich auch jemand von Samsung bei mir gemeldet. Von da kam gestern ein neuer Hinweis. Den habe ich dann auch durchgeführt und seit gestern abend funktionieren nun wieder meine Lautsprecher.
Fragt sich nur, wie lange? Denn bisher musste ich das so alle 2 Wochen neu konfigurieren.
Autoren, für die die meisten Likes vergeben wurden