Support

Open search

Samsung HW-m450 - Automatische Deaktivierung

Apprentice

Hallo zusammen,

 

ich habe die oben genannte Soundbar seit einem Monat. Soundtechnisch bin ich sehr zufireden. Habe sie über HDMI ARC an den TV angeschlossen. Anynet+ und Power Link ist aktiv. 

 

Sobald ich PS4 spiele oder NEtflix oder Filme via USB Stick anschaue geht die Soundbar von selbst aus. Muss dann immer auf D.IN wechseln (via Toslink) oder ich schalte den TV aus warte 20 Sekunden und schalte wieder TV an und Soundbar dann muss ich auf "Audiosystem" wechseln und es geht dann meist wieder.

 

Woran kann das liegen das die automatische Deaktivierung der Soundbar an geht obwohl ich auf Lautstärke 30+ höre (zu leises Signal kann es nicht sein)? Am Kabel kann es nicht liegen. Passiert sowohl am HDMI als auch am Toslink.

 

Neueste Firmware ist drauf (1004.0). Passierte auch bereits mit der älteren Firmware.

 

Danke!

 

Gruß

Schizo

7 ANTWORTEN 7
Apprentice

Gibt es keinen mit dem selben Problem und Lösung? 😞

JudithH Moderator
Moderator

Hallo @IchBinSchizo

 

ein bisschen generelles Community-Wissen vorab: In der Samsung Community helfen vorrangig User anderen Usern. Wir Moderatoren unterstützen euch dabei. In der Regel lassen wir euch dabei diskutieren und greifen erst ein, wenn wir merken, dass ihr unsere Hilfe braucht. Wenn mit Hilfe der anderen Mitglieder nicht weitre kommst oder du noch keine Antwort erhalten hast, kannst du uns Moderatoren direkt mit einer @-Mention anschreiben. Dann werden wir auf diesen Thread nämlich schneller aufmerksam. Mehr Infos findest du hier: "Was ist die Samsung Community? Wie funktioniert sie?"

 

Jetzt zu deinem Anliegen: Mit was für einem TV hast du deine Soundbar denn verbunden?

Und hast du schon einmal ein anderes HDMI Kabel getestet? 

 

Viele Grüße 

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

Apprentice
Soundbar ist an einem Sony XF9005 65" 4K angeschlossen.
Ein anderes HDMI Kabel habe ich bereits alle in meinem Haus getestet, immer das gleiche Problem.
AuraK Moderator
Moderator

Hallo @IchBinSchizo,

 

bitte setze die HW-M450 einmal zurück. Das machst du, indem du bei ausgeschalteter Soundbar auf der Fernbedienung die Play/Pause-Taste gedrückt hältst, bis auf dem Display der Schriftzug "Init" erscheint. 

 

Viele Grüße

AuraK
*Samsung Community Moderator*
*****************************
Das Galaxy Fold entfaltet seine Geheimnisse.  Entdecke es gemeinsam mit uns!

AuraK Moderator
Moderator

Hallo @IchBinSchizo,

 

hast du den Reset mal ausprobiert? Falls ja, hat er geholfen? Gib uns doch gern eine kurze Rückmeldung hier. 

 

Viele Grüße

AuraK
*Samsung Community Moderator*
*****************************
Das Galaxy Fold entfaltet seine Geheimnisse.  Entdecke es gemeinsam mit uns!

Apprentice

Ja habe ich. Soundbar wurde umgehend zurückgeschickt. Noch nie so viele Probleme/Krankheiten mit einer Soundbar gehabt. Habe mir jetzt die Samsung HW-N550/ZG geholt und da läuft alles ohne Probleme.

AuraK Moderator
Moderator

Danke für deine Rückmeldung. Schade, dass es mit der ersten Soundbar nicht geklappt hat. Aber umso besser, dass die NW-N550 jetzt fehlerfrei läuft!

 

AuraK
*Samsung Community Moderator*
*****************************
Das Galaxy Fold entfaltet seine Geheimnisse.  Entdecke es gemeinsam mit uns!

Autoren, für die die meisten Likes vergeben wurden