Soporte

Open search

Actualizacion Pie problemas galaxy store

Apprentice

@ArdielP  ha escrito:

Hola, @Gasparina  @Cobal 

 

¿Desde dónde nos escriben? Es para cruzar datos, ya que parece ser que funciona en ciertas zonas. 

 

¿Han probado a borrar datos de la aplicación Galaxy Store, eliminar la cuenta de Samsung y volver a configurarla?

 

Saludos,

Ardiel


En mi caso desde Argentina y para un Note 8.
Hice todo, incluso lleve la app store a la version anterior, galaxy app, entonces cuando la abro me aparece que hay una version posterior y debo actualizar......lo hago y se queda en el mismo estado que antes es decir esperando (aparece la barra de indicador de porcentaje de carga que obviamente nunca se mueve).
Lo que me parece creó el problema QUE NO SE CONECTA POR WIFI, fue parche de marzo 2019 que es el ultimo que recibi.

Saludos

Community Manager

Hola, @Nicø 

 

¿Tú desde dónde nos escribes? 

 

Saludos,

Ardiel

Observer

Oh dios estuve lidiando con este problema desde hace 2 dias, en un Galaxy S10. Casi estuve a punto de entregar mi telefono al Service. eh podido solucionarlo provisariamente actualizando todo sin Red WIFI gracias a tu post. por favor publica la soucion cuando la tengas. 

Apprentice

Escribo desde Argentina, pero tengo un s10 plus americano. A mí me volvió a funcionar se la nada... Por eso asumo que es un problema de servidores Samsung.

Observer
Tambien en Argentina, desde ayer hasta ahora al menos no funciona. Pero ya me puedo quedar tranquilo.
Explorer

Tambien escribo desde Argentina.  Hice todo lo posible salvo resetear todo de fabrica,  porque tampoco tengo seguridad que eso funcione. 

Puede que sea un problema con el server de esta zona, ya que somos -sino todos- la mayoria de Argentina.  

Y por lo visto es algo nuevo, ya que antes de hacer este post no encontraba algo similar en la comunidad y despues todos los que escriben les pasaba lo mismo.

Espero que se pueda encontrar una solución y que no se complicada


Highlighted
First Poster
Tengo un S8 plus y tiene el mismo problema.
Esto apesta. En el centro de atención ignorantes Samsung no tienen ni idea del problema. Es un desastre.
Lo peor el error se está generalizando hasta ayer no hubo problemas con el J7 hoy esta pasando por el mismo problema. Desastre total
Community Manager

¡Hola!

 

Gracias a todos por contestar. 

 

Lo primero es decirles que estamos en la Comunidad de Samsung España y que, si son de otros países, se intenta dar asistencia, pero lo recomendado es que contacten con el Samsung de su país para que revisen lo que ocurre y este es el caso. 

 

Por favor, contacten con Samsung Argentina para que les puedan explicar qué está ocurriendo y cómo lo pueden solucionar, ya que parece ser algo local. 

 

@S8_plus_errores Te pido, por favor, que moderes tu lenguaje y edites el post evitando los insultos.

 

Saludos,

Ardiel

Explorer

@ArdielP  ha escrito:

¡Hola!

 

Gracias a todos por contestar. 

 

Lo primero es decirles que estamso en la Comunidad de Samsung España y que, si son de otros países, se intenta dar asistencia, pero lo recomendado es que contacten con el Samsung de su país para que revisen lo que ocurre y este es el caso. 

 

Por favor, contacten con Samsung Argentina para que les puedan explicar qué está ocurriendo y cómo lo pueden solucionar, ya que parece ser algo local. 

 

@S8_plus_errores Te pido, por favor, que moderes tu lenguaje y edites el post evitando los insultos.

 

Saludos,

Ardiel


 

Explorer

 Gracias @AdrielP por responder y tratar de encontrar una solución al problema. Y disculpas por no percatarme de que se trataba de la comunidad de España. 

Espero que desde Samsung Argentina sepan de que se trata todo esto y, en caso de que uds sufran algo parecido sin encuentro la respuesta no dudo en ayudarlos.  

Que tengas buen dia

Autores con más likes dados