Support

Open search

LTE nur 1 Mbit/s

Highlighted
First Poster

Hallo, habe seit einiger Zeit das Problem, das ich bei eingeschaltetem LTE nur 1 Mbit/s im Download und 0.5 Mbit/s im Upload habe.

 

Seitens O² ist aber mit der Verbindung alles in Ordnung. D.h. keine Drosselung oder defekte Sendemasten.

 

Der Sercivemitarbeiter meinte es sei das Telefon (S8+) welches für dieses Problem verantwortlich ist. Dies ist für mich nur schwer nachvollziehbar. Auch eine längere Recherche bei Google und hier ergab für mich keine Erklärung dafür.

 

Vielleicht hatte jemand schon mal ein solches Problem und kann mir dabei helfen.  

 

Mit freundlichen Grüßen 

 

Matthias

5 ANTWORTEN 5
GrandMaster
Versuche mal das:
Einstellungen》Allgemeine Verwaltung 》Zurücksetzen》Netzwerkeinstellungen Zurücksetzen
Viele Grüße
EnesI
*Kein Samsung Community Moderator*
*****************************
Hat dir mein Beitrag gefallen oder dein Problem gelöst ? Ich wäre froh über ein Like oder Markierung als Lösung des entsprechenden Beitrags.
Meine Geräte: Galaxy S10, Galaxy A80, Galaxy A50, Gear Sport, QLED Tv
First Poster

Das hat leider keinen Erfolg gebracht.


@Matthias84  schrieb:

Hallo, habe seit einiger Zeit das Problem, das ich bei eingeschaltetem LTE nur 1 Mbit/s im Download und 0.5 Mbit/s im Upload habe.

 

Seitens O² ist aber mit der Verbindung alles in Ordnung. D.h. keine Drosselung oder defekte Sendemasten.

 

Der Sercivemitarbeiter meinte es sei das Telefon (S8+) welches für dieses Problem verantwortlich ist. Dies ist für mich nur schwer nachvollziehbar. Auch eine längere Recherche bei Google und hier ergab für mich keine Erklärung dafür.

 

Vielleicht hatte jemand schon mal ein solches Problem und kann mir dabei helfen.  

 

Mit freundlichen Grüßen 

 

Matthias


Moin @Matthias84 ,

teste doch mal eine andere SIM Karte – es könnte ja daran liegen. 

 

Beste Grüße



"I am what I am,

And that's all

That I am."

- Popeye, The Sailor Man
First Poster

Neue SIM ist unterwegs. Da bin ich ja mal gespannt.

 

Ich werde berichten.

JunoK Moderator
Moderator

@Matthias84  schrieb:

Neue SIM ist unterwegs. Da bin ich ja mal gespannt.

 

Ich werde berichten.


Ich drücke die Daumen! 

 


Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Dein Smartphone tut merkwürdige Dinge und nichts scheint zu helfen?  Der Werksreset muss her.  Hier erfährst du, wie du ihn ausführst.


 


 

Autoren, für die die meisten Likes vergeben wurden