Support

Open search

Kleinste Alarm Lautstärke zu laut!

First Poster

Geht mir genauso :-/ habe seit kurzem ein Galaxy S10. Alarm und Klingelton viel zu laut, selbst auf der kleinsten Stufe! Bei meinem alten S8 hatte ich dieses Problem nicht.. 

New Member

Schließe mich ebenfalls an. Leider zu laut...

Highlighted
First Poster

Screenshot_20191112-084255_Settings.jpg

 

Mir ist das auch zu laut. Zwar verwende ich Spotify, allerdings wird hier bei Alarm die Alarmlautstärke verwendet und erst nach Benutzerunteraktion die Medienlautstärke - welche deutlich leiser eingestellt werden kann.

Apprentice

Ich reihe mich mal ein, bei mir ebenfalls viel zu laut. S10+ mit aktuellster Software von Android 9

JunoK Moderator
Moderator

Hallo zusammen,

 

unsere Entwickler konnten das nicht nachstellen bzw. beurteilen. 

 

Es stehen ja verschiende Wecktöne zur Auswahl. Empfindet ihr denn alle als zu laut? Könnt ihr bei unterschiedlichen Tönen überhaupt Unterschiede feststellen?

 

Am besten schaut ihr mit euren Geräten mal bei den Kollegen unserer Customer Service Plaza vorbei.

Wer aus Österreich kommt, kann einen der Samsung Customer Service Center aufsuchen. In der Schweiz findet ihr Hilfe bei den Kollegen vom Samsung Support Center.

 


Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Funkel funkel kleiner Stern... Was gibt es Neues in unserer Galaxie? Bald erfahrt ihr es! Klickt hier, um nichts zu verpassen

New Member

Die können das nicht nachstellen? 

Wo auch immer sie auf der Welt sitzen, sie müssten eigentlich von dort aus täglich um 6:15h meinen Wecker hören können. Mit der niedrigsten Einstellung kann ich einen Club beschallen...

 

First Poster

Also, ich muss das jetzt mal klarstellen, für alles vorherigen und folgenden Beteiligten.

 

Ich habe bei mir die Option anstatt der vorgegebenen Melodien Spotify zu nutzen.

Dort habe ich meine Lautstärke-Probleme.

Man wird gewarnt, dass das stufenweise Anheben der Lautstärke nicht möglich ist. Ok!

Aber die Minimum-Lautstärke bei Medien als Weck-Option ist schlicht zu hoch.

 

Mit den vorinstallierten Tönen, wenn man so will original Samsung-Tönen, lassen sich sehr wohl niedrige, ertragbare Lautstärken erreichen und das stufenweise Anheben der Lautstärke funktioniert bei mir auch ganz toll.

 

An alle, die hier dieses Thema verfolgen:

Versucht doch bitte die Weckfunktion mit vorinstallierten Melodien und prüft, ob hier ein Problem mit zu hoher Lautstärke vorliegt.

Apprentice

Bei mir sind es die vorinstallierten Melodien/Töne...nix Spotify und Co.

 

Irgendwas muss ja verändert worden sein, beim S8 hatte ich die Probleme nicht.

Voyager

Moin @jmaucher 

ach du heiliger Schreck. 

Man kann ja überhaupt nicht leiser stellen  !Das Teil bleibt ja viel zu weit vorne stehen. Dadurch kann man es gar nicht leiser stellen, sondern muss mit dem lauten starten. Was @JunoK  können die da nicht vestellen?

Vielleicht mal Wecker ausprobieren und versuchen etwas leiser zu stellen. 

Dann werden sie es merken, das Teil fängt viel zu spät an.

Das wäre für Gehörlose vom Vorteil. 

Da ist ja kein Wecken mehr, das ist ja schon stark Herzinfarkt gefährdet. 

 

Eigentlich muss man das Merken. 

 

Gruß @Rostock98 ☃️🎅❤

Autoren, für die die meisten Likes vergeben wurden