Support

Open search

Kein Videoton A50

GELÖST
Apprentice

Hi zusammen,

beim Überspielen eines Videos vom A50 auf Laptop/PC musste ich feststellen, dass das Video keinen Ton hatte.

Beim Anschauen am Handy  ist der Ton stumm geschaltet, kann durch Antippen des Lautsprechersymbols aktiviert werden. Beim nächsten Anschauen wieder stumm, usw.

Frage: kennt jemand das Problem oder weiß eine Lösung? Bei Samsung konnte mir bei einem Anruf nicht geholfen werden. Das Vorgängermodell S3 zeigte Bild und Ton, auch am PC war der Ton da.

Danke für hilfreiche Tipps!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Apprentice

Hi,

ich weiß  zwar nicht, woran es lag, aber jetzt habe ich den Ton am Handy und PC. Habe einfach nochmal alles durchprobiert. 

Egal, Hauptsache,  es funktioniert jetzt.:-) Allerdings ruckelt das Bild, selbst, wenn ich das Handy langsam bewege. Werde auch dem Problem noch auf die Schliche kommen. . . Habe jetzt den Super Bildstabilisator auf AUS, kein Ruckeln mehr.

Danke für die Antwort  und Grüße,  D.

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Superuser I
Superuser I
Ähmmm...So wie du das mit den Tonsymobol erklärst, ist nur bei der Voransicht so.
Du musst schon auf Abspielen drücken damit es immer mit Ton ist.

Viele Grüße, Eisik
*****************************
Hat dir mein Beitrag gefallen oder dein Problem gelöst ? Ich wäre froh über ein Like oder Markierung als Lösung des Beitrags.

Samsung Hotline | Samsung Smart Repair | Samsung Customer Service Plaza 

Highlighted
Apprentice

Hi,

ich weiß  zwar nicht, woran es lag, aber jetzt habe ich den Ton am Handy und PC. Habe einfach nochmal alles durchprobiert. 

Egal, Hauptsache,  es funktioniert jetzt.:-) Allerdings ruckelt das Bild, selbst, wenn ich das Handy langsam bewege. Werde auch dem Problem noch auf die Schliche kommen. . . Habe jetzt den Super Bildstabilisator auf AUS, kein Ruckeln mehr.

Danke für die Antwort  und Grüße,  D.

Lösung in ursprünglichem Beitrag anzeigen

JunoK Moderator
Moderator

Hallo @desu07,

 

ich habe deinen Beitrag als Gelöst markiert. 

Liebe Grüße
JunoK
*Samsung Community Moderator*
*****************************
Ich bin gerade im Urlaub! Sendet mir also bitte keine Privatnachrichten. Meine Kollegen helfen euch aber gern

weiter!

Apprentice

Hi JunoK,

alles klar! Problem gelöst, alles gut.😊

LG

desu07

Autoren, für die die meisten Likes vergeben wurden