Support

Open search

A6 - "Kein Netz - Keine SIM-Karte"

GELÖST
Apprentice

Hallo zusammen, 

Ich nutze sekt Februar 2019 ein Samsung A6 im  Netz von Smartmobile. Seit einem Update Ende Juli habe ich das Problem, dass während eines Telefonates (egal ob ankommend oder abgehend) nach einer Dauer von wenigen Sekunden bis ca zwei Minuten plötzlich das Telefonat abbricht, da ich nicht mehr im Netz registriert bin. Die Anzeige des Netzempfangs zeigt einen durchgestrichenen Kreis und links oben erscheint die Meldung "Kein Netz - keine SIM-Karte". Nach wenigen Sekunden verschwindet die Meldung, ich bin wieder normal im Netz registriert und kann telefonieren etc.

Meine erste Vermutung war eine defekte Karte, sodass ich eine neue beantragt habe, das Problem bestand jedoch weiterhin. Zudem trat das Problem mit der gleichen Karte in einem anderen Handy nicht auf. Als nächstes habe ich den Verkäufer (Amazon) kontaktiert und dann das Handy dann zur Reparatur eingesendet. Nach wenigen Tagen habe ich es nun zurück erhalten mit dem Hinweis, dass es mit einer Diagnosesoftware des Herstellers intensiv getestet wurde und nichts festgestellt wurde. Nun habe ich heute alleine wieder drei Abbrüche während Telefonaten gehabt...

Was kann das Problem sein?

Viele Grüße, Stephen

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
First Poster
Hallo zusammen....

VoLTE ausschalten hat den gewünschten erfolg gebracht!!!!
Einstellungen -> Verbindungen -> Mobiles Netz -> VoLte ausschalten

Telefonieren geht wieder Problemlos!

Lg
Scar

Lösung in ursprünglichem Beitrag anzeigen

12 ANTWORTEN 12
AuraK Moderator
Moderator

Hallo @Stephen25,

 

hmh, das klingt mysteriös. 

 

Bitte mache mal folgenden Test: 

Versetze dein A6 in den "Abgesicherten Modus", indem du bei einem Geräte-Neustart die "Lautstärke-Taste leiser" so lange gedrückt hältst, bis links unten der Schriftzug "Abgesicherter Modus" im Display auftaucht. Führe dann ein Telefonat und prüfe, ob die Verbindung noch immer abbricht.

 

Ich bin gespannt auf deinen Bericht!

 

Viele Grüße

AuraK
*Samsung Community Moderator*
*****************************
Frau AuraK ist auf Reisen und erst ab dem 25. November 2019 wieder erreichbar.  An mich gerichtete Privatnachrichten werden bis dahin also nicht gelesen. 

First Poster

Hallo bin neu hier,

Wir als Firma haben das oben genannte Problem auch. Seit 2-3 Monaten haben wir ca. 20 A6 im Einsatz. Bei 6 Stück ist es mir seit 1,5 Wochen bekannt. Dank Urlaubszeit weis ich vom Rest leider nichts.

 

Meiner meinung: Da es sich um ein Algemeines Problem zu handeln schient, muss durch das nächste Update, hier abhilfe schaffen! Da es auch durch das letzte gekommen ist.

Am besten Gestern.

Was kann ich dagegen machen ohne die Telefone bei mir auf dem Schreibtisch zu haben? Wie gesagt ein Update muss her.

Danke für die Antworten

Highlighted
JudithH Moderator
Moderator

Hallo @Scarfield

 

mir ist dazu bisher kein allgemeines Problem bekannt. Ich kann aber bei meinen Kollegen vom Support gerne mal nachhören. 

 

Ich gehe mal davon aus, dass ihr in deiner Firma bei allen Geräten den gleichen Mobilfunkanbieter nutzt? Wenn ja, welcher ist das denn? 

 

Viele Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

Apprentice

Hallo AuraK,

Danke für Deine Antwort und den Tipp. Ich werde dies bei nächster Gelegenheit mal ausprobieren. Ich möchte jedoch dazu ergänzen, dass der beschriebene Fehler nicht bei jeden Telefonat auftritt, sondern geschätzt 1-3 mal bei 5 Anrufen. Oft ist es jedoch so, dass nach einem abgebrochenen Anruf und direkt danach erfolgten erneuten Anruf dieser wieder abbricht. Läuft der Anruf erst einmal für mehr als ca. zwei Minuten, ist alles ok.

Viele Grüße, 

Stephen

DavidB Moderator
Moderator

Und? Hat der "Abgesicherte Modus" etwas ergeben?


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst die Kommunikation mit Menschen und begeisterst dich für technische Produkte? Dann suchen wir genau dich. Jetzt auch von zuhause aus möglich! Schreib uns eine Privatnachricht!

JudithH Moderator
Moderator

Hallo zusammen, 

 

also meinen Kollegen vom Support ist kein genereller Fehler beim Telefonieren mit dem Galaxy A6 bekannt.

Von daher wäre es wirklich gut zu wissen, wie es sich bei euch im "Abgesicherten Modus" verhält. 

 

Viele Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

First Poster
Hallo zusammen....

VoLTE ausschalten hat den gewünschten erfolg gebracht!!!!
Einstellungen -> Verbindungen -> Mobiles Netz -> VoLte ausschalten

Telefonieren geht wieder Problemlos!

Lg
Scar

Lösung in ursprünglichem Beitrag anzeigen

JudithH Moderator
Moderator

Hallo @Scarfield

 

vielen Dank für deine Rückmeldung. Ich markiere das mal als Lösungshinweis - und vielleicht hilft es ja auch @Stephen25?

 

Schöne Grüße

JudithH
*Samsung Community - Moderator*
----------------------------------------------
Das neue Galaxy Note10 ist da! Ghost Kommt vorbei und diskutiert mit!

Apprentice

Guten Morgen,

Mit dem Lösungshinweis ist das Problem bei mir nun auch seit ca einer Woche nicht mehr aufgetreten. Von daher glaube ich auch, dass es daran lag.

Seltsamerweise hören nun alle Gesprächspartner Geräusche während der Telefonate, die ich nicht höre. Entweder sind es diese gepulsten Signale die man früher gerne gehört hat, wenn man das Gerät zu nah an einem Lautsprecher liegen hatte, oder ein konstantes Pfeifen. 

Ich habe mir akut erstmal damit geholfen, 4G komplett abzuschalten, seit dem war es bei zwei Testanrufen nicht mehr zu hören.

Solche Probleme hatte ich bisher nie...

Viele Grüße, 

Stephen 

Autoren, für die die meisten Likes vergeben wurden