Support

Open search

A5 (2016)lädt nicht

Highlighted
Apprentice

Ich habe mir kurzfristig  ein  Samsung A5  (2016) ausgeliehen. Dabei ist mir aufgefallen,  das der Akku nicht geladen wird. Ich habe ca 5 verschiedene Kabel ausprobiert.  Es lädt nur Im ausgeschaltetem  Zustand . Und ab und zu auch noch nach dem erneuten Starten.  Was kann das sein? 

GRUß Paul  

P.S. Keine ersichtlichen Schäden an der Ladebuchse 

6 ANTWORTEN 6
Apprentice

Guten Tag Paul-Berger,

 

Der von Dir genannte Fehler ist mir bisher unbekannt, daher kann ich Dir vorerst nur eine Kleine liste mit Möglichkeiten präsentieren diese kannst Du nach einander Testen, ich nenne Dir auch noch mehrere Lösungen, die Du am ende benutzen kannst, Falls die anderen Möglichkeiten keinen Erfolg mit sich bringen.

 

1. Teste das Ladegerät und Datenkabel an verschiedenen Steckdosen, eventuell befindet sich der Fehler dahin gehend.

 

2. Teste das Aufladen bitte einmal im sicheren Modus, da dies auch von einem System Fehler nahe des Geräte-Manager ausgerufen werden kann.

Der sichere Modus ist eine abgespeckte Version von dem Betriebssystem, wo nur System relevante Daten geladen werden, alle Drittanbieter Apps sind vorerst deaktiviert. In dem sicheren Modus gelangst Du in dem Du beim Starten des Gerätes die leiser Taste gedrückt halten.

 

3. Bitte versuche ebenfalls ein anderes Ladegerät zu testen, da du sagtest, dass bereits mehrere Kabel ausprobiert wurden, kann es auch das Ladegerät an sich sein, das einen Defekt vorweist.

 

 

Falls Dir die oben genannten Lösungen keinen Erfolg gebracht haben, kannst Du Dich nochmals direkt bei uns im Live Chat melden und wir suchen dort dann für Dich eine lizenzierte Service Werkstatt heraus, wo das Gerät einmal mit dem Zubehör überprüft werden kann.

 

 

Lieben Gruß Marcel.

Apprentice

Hallo  Marcel,  

erst einmal vielen Dank für deine schnelle Antwort.

Punkt eins und 3 können wir eigentlich abhaken, ich habe mehrere Ladekabel und mehrere Ladegeräte an verschiedenen Steckdosen getestet. Bei allen das gleiche Problem.

Punkt 2 werde ich später noch mal ausprobieren.

Ich habe aber eben gerade noch mal was ausprobiert. Habe das Handy im ausgeschalteten Zustand geladen und wieder eingeschaltet. Der Ladevorgang wurde im angeschalteten Zustand fortgesetzt. Nachdem ich aber das Kabel rausgezogen und wieder reingesteckt habe , wird das Handy nicht mehr geladen. Das nur noch mal zur Info.

Außerdem ist mir noch aufgefallen das im eingeschalteten Zustand das Handy 53% hatte , und beim Einstecken des Ladekabels (Telefon wurde vorher ausgeschaltet) plötzlich 67% angezeigt wurde.

Gruß Paul

 

 

 

 

Apprentice

Guten Abend @Paul-Berger,

 

Da Du mir nun mehrere wichtige Anhaltspunkte nennen konntest, vermute ich tatsächlicher weiße einen Schaden an Deinem Akku, da Du sagtest, dass es im Betrieb, wenn man das Datenkabel verbindet, nicht lädt, es, aber wenn es aus ist und an das Ladegerät gepackt wird selbst, dann noch ladet, wenn es angeschaltet wird.

Dies deutet meiner Meinung nach auf einen Defekten Akku hin, da die Strom Zufuhr während des Betriebes nicht gehalten werden kann, dadurch schaltet sich das untere Modul der Ladebuchse aus und verhindert somit ein überladen/ entladen, dies wird unter anderem von Software und Hardware gesteuert und dient zum Schutz einer Überspannung.

 

Trotzdem empfehle ich Dir auf jeden Fall den sicheren Modus, nur um auf der sicheren Seite zu stehen, falls dies nämlich ein Software Fehler ist, wird er durch den sicheren Modus erkannt und behoben. Teste ihn auf jeden Fall nochmal in Ruhe.

Gib mir dazu einfach nochmal ein Feedback hier im Forum, ich stehe Dir gerne bis zur endgültigen Lösung an der Seite, da mich dieses Anliegen sehr interessiert.

 

Lieben Gruß Marcel.

Apprentice

"Teste das Aufladen bitte einmal im sicheren Modus, da dies auch von einem System Fehler nahe des Geräte-Manager ausgerufen werden kann."

 

Hab ich jetzt auch  das gemacht. Hat sich aber nichts geändert. 

 

Also wenn das wirklich ein defekter Akku sein sollte, bin ich aber sehr enttäuscht!! 

Da ja ein Normalsterbliche den Akku nicht selber wechseln kann . Und das nach etwas  mehr als 2 Jahren.  Zum Glück nicht mein Handy. 😁


DavidB Moderator
Moderator

Hallo @Marcel_D105,

 

wer bist du und warum tust du so, als wärst du von Samsung?


DavidB
*Samsung Community Moderator*
*****************************
Samsung Support-Mitarbeiter gesucht!
Du liebst den Kontakt und die Kommunikation mit Menschen und begeisterst dich für technische Produkte?
Dann suchen wir genau dich! Schreib uns eine Privatnachricht für weitere Infos.

Apprentice

Guten Morgen @Paul-Berger,

 

Leider kann ich dir damit vorerst entweder nur eine Datensicherung und die damit verbundene Werkseinstellung empfehlen um nochmals auf Nummer sicher zu gehen, das dieses Problem nicht doch vom System ausgerufen wird.

Die Sicherung nimmst Du am besten mit "Smart Switch" vor, hier der direkte Link zu dem Programm: » Smart Switch

Die Werkseinstellung nimmst Du am besten im Gerät selbst vor unter, Einstellungen > Allgemeine Verwaltung > Zurücksetzen > Auf Werkseinstellungen zurücksetzen. > Auf Werkseinstellungen zurücksetzen (Schritt für Schritt).

 

Oder du lässt das Gerät direkt bei einem unserer lizenzierten Service Werkstätten überprüfen, eventuell befindet sich ja ein "Customer Service Plaza" in deiner Nähe, dort kann das Gerät einfach vorbeigebracht werden. Customer Service Plaza

 

 

 

Lieben Gruß Marcel.

Autoren, für die die meisten Likes vergeben wurden