Supporto

Open search

S4 non rileva nessuna sim

New Member
Ciao.
Riassumo il mio caso e spero di essere di aiuto, agli altri possessori di S4 e ai tecnici dell' assistenza.
Dopo un Anno di utilizzo,
anche il mio S4 ha iniziato a presentarmi il problema del Riavvio per Sim per rilevata ed un surriscaldamento del vetro elevato con scarico elevato della batteria per almeno 2 settimane.
Finche ho deciso di far un factory reset in recovery mode,
Il problema è misteriosamente svanito,
aver disattivato un pò di programmi inutili e
Dopo aver fatto impostato "forza rendering GPU" nelle opzioni sviluppatore e la 1° ricarica.
Spero che non si ripresenta più
Legend

Ciao giuspy75, Benvenuto nella nostra Community!

 

Grazie per il tuo feedback Smiley Molto-felice

First Poster

Buongiorno,

sono due giorni che il mio S4 non legge più nessuna SIM di nessun operatore. Cosa mi consigliate di fare?

Grazie

New Member

Salve, sono circa due settimane che anche il mio S4 NO BRAND Italia non riconosce più sim. Allorchè lo porto al centro assistenza della mia città dove mi dicono che risulta essere un problema software, (android) non imputabile a Samsung, e che quindi devo aspettare un' aggiornamento poichè il mio telefono sia nuovamente utilizzabile come tale. Ho provato anche l'hard reset ma il problema si ripresenta dopo circa 10 minuti. Allorchè telefono al servizio clienti Samsung, i quali mi hanno richiesto la Versione Build, confermandomi che i terminali con quella versione hanno il suddetto problema. Anche loro mi hanno confermato il fatto di restare pazientemente in attesa di un aggiornamento che dovrebbe arrivare fra circa 3-4 settimane. Adesso leggendo vari post capisco di non essere l'unica persona ad avere questo problema e che ad alcuni utenti hanno risolto il suddetto problema sostituendo la scheda madre.

Quindi, se Samsung è a conoscenza del problema, e della presenza del problema in alcuni terminali con date Versioni Build perchè non richiama i possessori per sistemare il problema??

Possibile che si debba aspettare così tanto tempo per telefoni che neanche costano poco??

Grazie ed Arrivederci

 

 

Rimango in attesa di risposta.

New Member

Una risposta da addetti sarebbe gradita...grazie

New Member

Ciao matt86, Benvenuto nella nostra Community!

 

Se l'operazione di ripristino alle impostazioni di fabbrica non ha portato soluzione, occorrerà necessariamente rivolgersi nuovamente al nostro centro assistenza.

 

Ritirato il prodotto, questo verrà inviato direttamente al laboratorio specializzato, il quale avrà modo di eseguire tutte le verifiche del caso.

 

Resto a disposizione!

New Member

Loro hanno detto che non possono farci niente, almeno fino a quando non uscirà un aggiornamento.

New Member

Ciao matt86!

 

Potresti fornirmi, tramite messaggio privato, i riferimenti del centro assistenza presso il quale ti sei rivolto?

Se hai necessità di maggiori informazioni su come inviare un messaggio privato, guarda QUI Smiley Strizza l'occhio

 

Attendo un tuo riscontro!

New Member

La scorsa settimana mi hanno preso il telefono in assistenza... Speriamo beneee! Che ritorni al più presto e funzionante..

New Member
Tienici informati!
Migliori autori con likes