Supporto

Open search

Aiutatemi, non riesco a creare area personale

First Poster

Quando cerco di creare l area personale mi viene questo messaggio di errore(Impossibile creare area personale)

Ho provato a svuotare la cache ma niente... Spero che voi sappiate aiutarmi, posseggo un telefono un pò sconosciuto (Galaxy j7 Neo) aggiornato ad Android Ore o 8.1

2 RISPOSTE 2
Expert

Ciao Vale2202,

 

per poter risalire alla natura del fenomeno riscontrato, ho necessità di richiederti maggiori dettagli.

 

A che punto della configurazione compare l' errore?

 

Che tipo di applicazioni di terze parti hai installato sul tuo dispositivo?

 

Considerando il fatto che anche in seguito alla pulizia della cache e dei dati la situazione non è mutata, ti suggerisco un riavvio del dispositivo in modalità sicura , attivabile seguendo questa pratica guida.

 

Successivamente ti chiedo di riprovare la configurazione dell' Area Personale in questa modalità, in modo da verificare se l' anomalia riscontrata è data da una o più applicazioni di terze parti installate.

 

Se anche in questo caso il fenomeno dovesse presentarsi, potrebbe essere necessario procedere con un back up e ripristino ai dati di fabbrica del dispositivo.

 

Puoi salvare il back up direttamente sul tuo Samsung Cloud o, in alternativa, puoi utilizzare il nostro software Smart Switch.

 

Per il ripristino, invece, puoi seguire questi semplici comandi:

 

-   Impostazioni

-   Gestione generale

-   Ripristina

-   Ripristino dati di fabbrica

 

In seguito al ripristino, prima di installare il back up,  verifica se è possibile attivare l' Area Personale.

 

Attendo un tuo gentile riscontro e considerami a tua disposizione per qualsiasi chiarimento

 

Ciao,

Michele
Samsung Community Expert


Potenza di un altro livello: Note10 e Note10+ sono arrivati! Clicca QUI per scoprire di più!


​Ti sei appena iscritto/a? Presentati alla Community cliccando QUI

First Poster

L errore si verifica dopo che digito il pin che vorrei mettere, oggi ho provato con il ripristino ai dati di fabbrica, ma niente. Neanchè con la modalità sicura funziona, da sempre quell'errore

Migliori autori con likes